<!DOCTYPE html>
<html lang="en">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Pragma" content="no-cache"  />
<meta http-equiv="expires" content="-1"  />
<meta name="google-site-verification" content="n6cHR69s_8-snz82ASfiubIrOUAtJ_GTbEOdMGsUBhk" /><!--google -->
<meta name="y_key" content="5c326cfd78992bd0" /> <!--yahoo -->

<meta name="keywords" content="Actualidad, Actualidad Rio Negro, Viedma, Patagones, Rio Negro ,Deporte, Cultura, Política, Noticias Viedma, Noticias Patagones, Noticias Rio Negro, Rio, Negro, Noticias, diario, digital, ultimas noticias, actualidadrn" />

<meta name="subject" content="actualidad rn" />
<meta name="revisit-after" content="1 days" />
<meta name="content-language" content="esp-ARG" />
<meta name="copyright" content="Copyright © 2010 actualidad rn - Viedma - Río Negro - Argentina" />
<meta name="coverage" content="Worldwide" />
<meta name="distribution" content="global" />
<meta name="robots" content="all" />
<meta name="rating" content="General" />
<meta name="robots" content="index,follow" />
<meta name="GOOGLEBOT" content="INDEX, FOLLOW" />
<meta name="resource-type" content="document" />
<meta property="twitter:image" content="http://www.actualidadrn.com.ar/arn200.jpg">
	<title>Actualidad Río Negro - La pista olímpica de canotaje ubica a Viedma como sede de torneos mundiales y continentales</title>
<meta name="description" content="La pista proyectada por el Departamento Provincial de Aguas (DPA) ser&aacute; la primera en Argentina y representar&aacute; un campeonato del mundo, ya que posibilitar&aacute; reunir a m&aacute;s de 80 pa&iacute;ses. Quedar&aacute; plenamente integrada a la ciudad, poniendo en valor una nueva zona de desarrollo.">
<link rel="amphtml" href="nota.amp.php?nota=32421"> 
<link rel="image_src" href="http://www.informateaca.com/wp-content/plugins/create-qr-code-wordpress-plugin/scripts/php/qr_img.php?d=www.actualidadrn.com.ar" />
<!-- Face metas-->
<meta content="Actualidad RN" name="application-name" />
<meta content="http://www.actualidadrn.com.ar" name="msapplication-starturl" />
<meta content="#be0000" name="msapplication-navbutton-color" />
<meta content="width=1024;height=768" name="msapplication-window" />
<meta content="Actualidad RN" name="msapplication-tooltip" />
<meta property="og:title" content="La pista olímpica de canotaje ubica a Viedma como sede de torneos mundiales y continentales" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.actualidadrn.com.ar/nota.php?nota=32421" />
<meta property="og:image" content="http://www.actualidadrn.com.ar/arn200.jpg" />
<meta property="og:site_name" content="Actualidad RN" />
<meta property="og:region" content="Río Negro">
<meta property="og:country-name" content="Argentina">
<meta property="og:description" content="<p>La pista proyectada por el Departamento Provincial de Aguas (DPA) ser&aacute; la primera en Argentina y representar&aacute; un campeonato del mundo, ya que posibilitar&aacute; reunir a m&aacute;s de 80 pa&iacute;ses. Quedar&aacute; plenamente integrada a la ciudad, poniendo en valor una nueva zona de desarrollo.</p>">
<meta property="article:author" content="https://www.facebook.com/actualidadrn.diario" />
<meta name="author" content="Secretaría de Medios - Gobierno de Río Negro" />
<meta property="article:published_time" content="2017-06-23 16:46:51"> 
<meta property="article:publisher" content="https://www.facebook.com/ActualidadRN"> 
<meta property="article:section" content="Deportes" />
<meta property="fb:app_id" content="235812349788822"/>
<meta property="fb:pages" content="431061340411730" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="La pista olímpica de canotaje ubica a Viedma como sede de torneos mundiales y continentales | Actualidadrn.com.ar">
<meta property="twitter:site" content="@actualidadrn">
<meta property="twitter:creator" content="@actualidadrn">
<meta property="twitter:description" content="<p>La pista proyectada por el Departamento Provincial de Aguas (DPA) ser&aacute; la primera en Argentina y representar&aacute; un campeonato del mundo, ya que posibilitar&aacute; reunir a m&aacute;s de 80 pa&iacute;ses. Quedar&aacute; plenamente integrada a la ciudad, poniendo en valor una nueva zona de desarrollo.</p>">
<meta property="twitter:url" content="http://www.actualidadrn.com.ar/nota.php?nota=32421">
<meta name="viewport" content="initial-scale=1.0">

<link rel="image_src" href="http://www.actualidadrn.com.ar/actualidadrn-logo.jpg" />
<link rel="image_src" href="http://www.actualidadrn.com.ar/arn-logo.jpg" />
<link rel="image_src" href="http://www.actualidadrn.com.ar/imagenes/publi1.gif" />
<link rel="shortcut icon" href="favicon.ico" />

<script type="text/javascript" src="js/jquery.min.js"></script>
<script async src="js/scripts.js"></script>
    
<!-- hora: 2017-06-23 17:19:47 ajustada:2017-06-23 18:19:47-->    <link href="css/bootstrap.min.css" rel="stylesheet">
    <link href="css/style.css" rel="stylesheet">
    
<meta 
	itemscope 
    itemtype="http://schema.org/Article" 
    itemref="_headline _author _datePublished  _articleSection _articleBody"> 
<meta id="_datePublished" itemprop="datePublished" 
	content="2017-06-23 16:46:51 ">

  </head>
  <body>
  <script >
  	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=235812349788822";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
  </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2998244-9', 'actualidadrn.com.ar');
  ga('send', 'pageview');

</script>
    <div class="container-fluid">
	<div class="row">
		<div class="col-md-1">
		</div>
		<div class="col-md-10">
		   <div class="row logo-menu" >	
            <div class="row" style="background-color:#FFF;">
				<div class="col-md-10">
					<img src="imagenes/actualidad.jpg" alt="actualidad" width="388" height="52" style="max-width:100%"  />
				</div>
				<div class="col-md-2">
					<script type="text/javascript">
						MostrarFecha();
					</script>
				</div>
			</div>
            <div class="row">
			<nav class="navbar navbar-default" role="navigation">
    <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
             <span class="sr-only">Alternar Men&uacute;</span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </button> 
        <a alt="" class="navbar-brand active" href="index.php">Inicio</a>
    </div>
    
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
            <li class="">
                <a href="solotitulos.php">Titulares</a>
            </li>
		<li class=""><a href="index.php?sec=1">Viedma</a></li>
  		<li class=""><a href="index.php?sec=2">Patagones</a></li>
  		<li class=""><a href="index.php?sec=3">Provincia</a></li>
  		<li class=""><a href="index.php?sec=4">Nacionales</a></li>
  		<li class=""><a href="index.php?sec=5">Deportes</a></li>
  		<li class=""><a href="index.php?sec=6">Cultura</a></li>
          <li class="dropdown ">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Otras<strong class="caret"></strong></a>
            <ul class="dropdown-menu">
                <li ><a href="index.php?sec=8">Columna de Opinion</a></li>
                <li ><a href="index.php?sec=7">Carta de Lectores</a></li>
                <li ><a href="mapa.php">Mapa de Interes</a></li>
                <li ><a href="mapaTags.php">Nube de Tags</a></li>
                <li ><a href="mapaLinks.php">Mapa de Links</a></li>
                <li ><a href="sudoku.php">Sudoku</a></li>
            </ul>
        </li>
        <li class=""><a href="rss_feeds.php">RSS</a></li>
    </ul>
    <form class="navbar-form navbar-right" role="search" action="resultados.php" target="_self">
        <div class="form-group">
            <input class="form-control" id="busqueda" name="busqueda" type="text">
        </div> 
        <button type="submit" class="btn btn-default">
            Buscar
        </button>
    </form>
	</div>
</nav>
            
  			</div>
           </div>
       
		   <div class="row">
			  <div class="col-md-10">
			    <ul class="breadcrumb">
                    <li>
                        <a href="index.php">Inicio</a> <span class="divider"></span>
                    </li>
                    <li>
                        <a href="index.php?sec=5">Deportes</a> <span class="divider"></span>
                    </li>
                    <li class="active">
                        Nota
                    </li>
                </ul>
              	<div class="panel panel-default">
                   <div class="panel-heading">
                        <h1>
                           <span  id="_headline" itemprop="headline">
                           La pista olímpica de canotaje ubica a Viedma como sede de torneos mundiales y continentales                           </span>
                        </h1>                
                   </div>
                   <div class="panel-body">
                    <ul class="nav nav-pills">
                      <li>
                         <a href="index.php?sec=5" itemprop="articleSection"> 
                            <span class="badge pull-right">
                                Deportes                            </span> 
                            <span itemprop="datePublished">
                                23/06/2017                            </span>
                         </a>
                      </li>
                    </ul>
                                                                    <div class="row">                   
                                    
                    </div>     
                    <span 
                        id="_articleBody" 
                        itemprop="articleBody" 
                        >  
                         <div class="row">    
                            <blockquote>
                                    <!-- reemplazando Canotaje 0 veces--><!-- reemplazando Fernando Curetti 0 veces--><p>La pista proyectada por el Departamento Provincial de Aguas (DPA) ser&aacute; la primera en Argentina y representar&aacute; un campeonato del mundo, ya que posibilitar&aacute; reunir a m&aacute;s de 80 pa&iacute;ses. Quedar&aacute; plenamente integrada a la ciudad, poniendo en valor una nueva zona de desarrollo.</p>                            </blockquote>
                         </div>    
                         <div class="row">  
                            <div class="col-md-1">
                            </div>
                            <div class="col-md-10">                          
                                <!-- reemplazando Canotaje 1 veces--><!-- reemplazando Fernando Curetti 1 veces--><p>La implantaci&oacute;n de la infraestructura dar&aacute; la opci&oacute;n de albergar delegaciones extranjeras por per&iacute;odos de 30 a 60 d&iacute;as para campamentos de entrenamiento.<br /><br />El titular del DPA, <a href="solotitulos.php?tag=1873" title="ver todas las notas de Fernando Curetti" class="tag">Fernando Curetti</a>, destac&oacute; el gran impacto que tendr&aacute; el nuevo proyecto presentado por t&eacute;cnicos del organismo ante la Legislatura de R&iacute;o Negro y el Municipio de Viedma. "La nueva pista ol&iacute;mpica de canotaje para Viedma ser&aacute; sede de torneos mundiales y continentales y servir&aacute; para afianzar a la regi&oacute;n como el centro de desarrollo m&aacute;s importante de este deporte en Argentina" destac&oacute; el funcionario.<br /><br />"Desde el DPA trabajamos en un proyecto pensado para la puesta en valor de un &aacute;rea de la costa y la ribera, que impactar&aacute; directamente en la vida de la Comarca" explic&oacute; Curetti.<br /><br />En este sentido a&ntilde;adi&oacute; que "a partir del proyecto se ampliar&aacute;&nbsp; significativamente el &aacute;rea de ribera aprovechable en un tramo entre el puente ferrocarretero y hasta 3.000 metros aguas abajo ampliando la costa del r&iacute;o".<br /><br />"Habr&aacute; una nueva vista del paisaje con el espejo de agua que formar&aacute; la pista &ndash;agreg&oacute; Curetti-, incorporando a su alrededor una importante zona de parque que demandar&aacute; un cuidado especial para lugar de esparcimiento y de paseo, conservando el espacio natural".<br /><br />En los &uacute;ltimos a&ntilde;os Viedma y Patagones se transformaron en uno de los lugares de mayor desarrollo en la pr&aacute;ctica de canotaje, por ello una vez concretado el proyecto, se impulsar&aacute; la integraci&oacute;n y la promoci&oacute;n del deporte n&aacute;utico a nivel regional y con alcance nacional e internacional. En este marco, Curetti agreg&oacute; que&nbsp; "en el DPA dise&ntilde;amos el proyecto adem&aacute;s para que se sumen otros usos deportivos y alternativos para la explotaci&oacute;n de la pista, al quedar plenamente integrada con el casco urbano" recalc&oacute;.<br /><br /><strong>&Aacute;rea de proyecto</strong><br /><br />El &aacute;rea de proyecto estar&iacute;a conformada en su parte central por la pista ol&iacute;mpica de canotaje de 116m de ancho por 1.200m de longitud. La consolidaci&oacute;n de este espacio adem&aacute;s posibilitar&iacute;a el desarrollo de clubes y escuelas de canotaje, confiter&iacute;as, residencias de delegaciones, paseos, recreaci&oacute;n, senderos de acceso y circulaci&oacute;n sobre una sub &aacute;rea de ribera.<br /><br />Del mismo modo el proyecto va de la mano de un "Ordenamiento Territorial" y la ampliaci&oacute;n del &aacute;rea urbana, a cargo del Municipio local. <br /><br />Cabe agregar que el Parlamento rionegrino la semana pasada aval&oacute; la iniciativa de ley para crear la Comisi&oacute;n Administradora de la Pista de <a href="solotitulos.php?tag=388" title="ver todas las notas de Canotaje" class="tag">Canotaje</a> (CAPIC), que estar&aacute; a cargo de gestionar&nbsp; la construcci&oacute;n de un complejo n&aacute;utico a orillas del r&iacute;o Negro. La iniciativa aprobada en primera vuelta, tendr&aacute; como objetivo gestionar el proyecto definitivo, la afectaci&oacute;n de las parcelas que resulten necesarias, la disponibilidad de los fondos y todo lo pertinente a su instalaci&oacute;n.</p>  
                            </div>            
                            <div class="col-md-1">
                            </div>
                         </div>     
                    </span>	
                    <br>
                    <div class="row">
                      <div class="col-md-12">      
                        <strong>Fuente: </strong>
                        <span 
                            id="_author" 
                            itemprop="author" 
                            itemscope itemtype="http://schema.org/Person">
                            <span itemprop="name">Secretaría de Medios - Gobierno de Río Negro</span>	
                        </span>
                      </div>
                    </div>
                    <br>
                    <div class="row">
                        <div class="col-md-12">
                            <a href="https://plus.google.com/107901294691850033144?rel=publisher" hidden="hidden">Google</a>
                            <p>
    <a class="btn btn-warning" href="nota_print.php?nota=32421" target="_blank" title="Imprimir">Imprimir</a>
    <a class="btn btn-info"    href="https://twitter.com/intent/tweet?text=La pista olímpica de canotaje ubica a Viedma como sede de torneos mundiales y continentales&url=http://www.actualidadrn.com.ar/nota.php?nota=32421%26utm_source=social%26utm_medium=twitter%26utm_campaign=linksUTM%26utm_content=pieNota">Tw</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    <a class="btn btn-primary" href="http://www.facebook.com/sharer.php?u=http://www.actualidadrn.com.ar/nota.php?nota=32421%26utm_source=social%26utm_medium=facebook%26utm_campaign=linksUTM%26utm_content=pieNota" target="_blank"  title="Compartilo en Facebook">F</a>
    <a class="btn btn-danger"  href="https://plus.google.com/share?url=http://www.actualidadrn.com.ar/nota.php?nota=32421%26utm_source=social%26utm_medium=gplus%26utm_campaign=linksUTM%26utm_content=pieNota" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=800,width=600');return false;">G+</a> 
  </p>
                        </div>
					</div>
					              
                    <div class="row">
                        <div class="col-md-12">          
                          <div class="panel panel-default">
                              <div class="panel-heading">Tags de esta Nota</div>
                              <div class="panel-body">
                                                                         <a href="solotitulos.php?tag=388" title="ver todas las notas de este tag" class="seccion">Canotaje <span class="badge">41</span></a> 
                                         -                                         <a href="solotitulos.php?tag=1873" title="ver todas las notas de este tag" class="seccion">Fernando Curetti <span class="badge">2</span></a> 
                                        	
                             </div>
                         </div>
                        </div>
					</div>
                                        
                      <div class="panel panel-default text-center">  
                          <div class="panel-heading">  
                              <div class="fb-like" data-href="http://www.actualidadrn.com.ar/nota.php?nota=32421" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                          	  </div>    
    
                          </div>
                          <div class="panel-body">
                            <div class="fb-comments" data-href="http://www.actualidadrn.com.ar/nota.php?nota=32421" data-width="700" >
                            </div>
                           
                           </div>
                      </div>  
                   </div>
              	</div>
                                    <div class="panel panel-default">
                      <div class="panel-heading">Tags de Todas las Notas</div>
                      <div class="panel-body">
						      
    
        <div class='tags_div centrado'  >
			<span style='font-size: 18px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=142' title='Bariloche'>Bariloche</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=67' title='Centro Cultural'>Centro Cultural</a></span>&nbsp; &nbsp;<span style='font-size: 22px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=175' title='Cipolletti'>Cipolletti</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=16' title='Cultura'>Cultura</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=10' title='Deporte'>Deporte</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=61' title='Educación'>Educación</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=62' title='El Cóndor'>El Cóndor</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=22' title='Ferreira'>Ferreira</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=46' title='General Roca'>General Roca</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=170' title='José Luis Foulkes'>José Luis Foulkes</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=41' title='Las Grutas'>Las Grutas</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=294' title='Magdalena Odarda'>Magdalena Odarda</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=354' title='Marcelo Mango'>Marcelo Mango</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=23' title='Mendioroz'>Mendioroz</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=38' title='Miguel Saiz'>Miguel Saiz</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=456' title='Ministerio De Educación'>Ministerio De Educación</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=977' title='Municipalidad De Viedma'>Municipalidad De Viedma</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=1' title='Patagones'>Patagones</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=21' title='Pichetto'>Pichetto</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=161' title='Ricardo Curetti'>Ricardo Curetti</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=66' title='Río Negro'>Río Negro</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=9' title='Salud'>Salud</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=20' title='Soria'>Soria</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=176' title='Sueldos'>Sueldos</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=15' title='Turismo'>Turismo</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=48' title='UNRN'>UNRN</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=355' title='UNTER'>UNTER</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=37' title='UPCN'>UPCN</a></span>&nbsp; &nbsp;<span style='font-size: 30px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=4' title='Viedma'>Viedma</a></span>&nbsp; &nbsp;<span style='font-size: 26px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=115' title='Weretilneck'>Weretilneck</a></span>&nbsp; &nbsp;        </div>
    
                      </div>
                  </div>
              </div> 
              <div class="col-md-2 panel panel-default" > 
                
                
                <div class="thumbnail">
        <a href="http://www.actualidadrn.com.ar/movil/nota.php?nota=32421" title="Version para moviles" target="_blank">
        <img class="img-responsive" src="https://chart.googleapis.com/chart?chs=164x164&cht=qr&chl=http://www.actualidadrn.com.ar/nota.php?nota=32421" alt="QR-CODE" title="QR Code, Version para celulares de: La pista olímpica de canotaje ubica a Viedma como sede de torneos mundiales y continentales" width="164px" height="164px"/>
        </a>
</div>
				 <div>
					<div>
                    	                        <a href="http://www.actualidadrn.com.ar/mapa.php" title="Mpas de interes" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-lugares.gif" alt="mapas" title="Mpas de interes"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
							 <div>
					<div>
                    	                        <a href="http://www.actualidadrn.com.ar/index.php?sec=7" title="Cartas del Lector" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-lectores.jpg" alt="Cartas del Lector" title="Cartas del Lector"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
			<!--
<link class="jsbin" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/redmond/jquery-ui.css" rel="stylesheet" type="text/css" />
<link class="jsbin" href="jquery-ui.css" rel="stylesheet" type="text/css" />
-->
<link class="jsbin" href="css/jquery-uiArn.css" rel="stylesheet" type="text/css" />

<script class="jsbin" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script class="jsbin" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css">
  article, aside, figure, footer, header, hgroup, 
  menu, nav, section { display: block; }
  .special-day { background: red; }
  .special-day .ui-state-default { color: red; font-weight: bold; }
</style>

<style type="text/css">
.iconlist
{
	list-style: none;
	margin: 0;
	padding: 0;
	font-family: Verdana,Arial,sans-serif;
	text-align:left;
    font-size: 0.6em;
}
.iconlist li{		
	background-repeat: no-repeat;
	background-position: 0 50%;
	background-size: 24px 24px;
	padding: 3px 0 3px 24px;
	margin: .4em 0;
}

.iconlist li.tipo1
{
	background-image: url(images/Tarta_cumpleaños.png);
}

.iconlist li.tipo2
{
	background-image: url(images/dollar-sign.jpg);
}

.iconlist li.tipo3
{
	background-image: url(images/schedule.png);
}
.iconlist li.tipo4
{
	background-image: url(images/feriado.jpg);
}

</style>
	<div class="colum-der-publi">
        <div class="colum-der-publi-b" style="background-color:#FFF">
          <div id="my-calendarArn"></div>
          <div id="my-eventsArn"></div>
        </div>
	</div>
<script>
/*
var specialDays = ['2011-08-05', '2011-08-10', '2011-08-20', '2011-09-01', '2011-09-20'];
  
function highlightDays(date)
{
  // compile current date
  var  year, month, day,currDate;
  year = String(date.getFullYear());
  month = String(date.getMonth() + 1);
  if (month.length === 1) {
    month = "0" + month;
  }
  day = String(date.getDate());
  if (day.length === 1) {
    day = "0" + day;
  }
  currDate = String(year+'-'+month+'-'+day);
  // is date in the specialDays?
  if ($.inArray(currDate, specialDays) >= 0) {
    return [true, 'special-day'];
  }
  return [true, ''];
}
*/
$('#my-calendarArn').datepicker({
	dateFormat: 'yyyy-mm-dd',
	//beforeShowDay: highlightDays,
	dayNamesMin: ['Do', 'Lu', 'Ma', 'Mi', 'Ju', 'Vi', 'Sa'],
	monthNames:  ['Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo',
		'Junio', 'Julio', 'Agosto', 'Septiembre',
		'Octubre', 'Noviembre', 'Diciembre'],
	monthNamesShort: ['Ene', 'Feb', 'Mar', 'Abr',
		'May', 'Jun', 'Jul', 'Ago',
		'Sep', 'Oct', 'Nov', 'Dic']  ,
	//onSelect: function(dateStr) { $('#my-events').text(dateStr); }
	onSelect: function(dateStr) { 
		$('#my-eventsArn').load('moreInfoArn.php', { 'fecha': dateStr });
	}
});
var fechaHoy='20172017-06-23';
$('#my-eventsArn').load('moreInfoArn.php', { 'fecha':  fechaHoy});

</script>
 <div id="titulo-ultimasnoticias">
  	<h2>&Uacute;ltimas noticias</h2>

			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32420" class="ultimas-noticias-titulos">				
					Los intendentes de la Comarca analizaron temas de agenda común				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32418" class="ultimas-noticias-titulos">				
					Voto electrónico en Río Negro				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32416" class="ultimas-noticias-titulos">				
					Reconstrucción de dársenas en paradas de colectivos				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32414" class="ultimas-noticias-titulos">				
					Los convenios colectivos de trabajo (CCT) están hechos para cumplirse.				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32412" class="ultimas-noticias-titulos">				
					Mañana se inaugura la comisaría móvil para los vecinos de Villa Lynch, 150 viviendas y El Progreso				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32411" class="ultimas-noticias-titulos">				
					Miguel Ángel Barcos se presenta en un nuevo concierto de "El Cultural Suena en su Piano"				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32408" class="ultimas-noticias-titulos">				
					Se requirió suspensión de clases en Jacobacci y Comallo				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32405" class="ultimas-noticias-titulos">				
					Aportes para mejorar la calidad de vida de estudiantes de todos los niveles				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32402" class="ultimas-noticias-titulos">				
					Río Negro presentó al país sus ofertas para la temporada de invierno				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32401" class="ultimas-noticias-titulos">				
					“Actividad física y diabetes”				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32400" class="ultimas-noticias-titulos">				
					El Gobierno dispuso un operativo para atender demandas que puedan surgir por nuevos temporales				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32399" class="ultimas-noticias-titulos">				
					El club 20 de Junio tiene su Mural por la identidad				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32398" class="ultimas-noticias-titulos">				
					Espectacular acompañamiento de publico en la promesa a la bandera				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32393" class="ultimas-noticias-titulos">				
					Soria presidio el acto central del Día de la Bandera				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=32391" class="ultimas-noticias-titulos">				
					Conectividad: Río Negro sumó un nuevo vuelo a Bariloche				
			</a>
			</div>
		  </div>				 <div>
					<div>
                    	                        <a href="http://www.facebook.com/actualidadrn.diario" title="Facebook" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-faceb.gif" alt="facebook" title="Facebook"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
			<div id="fb-root"></div>
<div style="margin-left: -12px;">  
    <div class="fb-page" 
         data-href="https://www.facebook.com/actualidadrn.diario/" 
         data-tabs="timeline" 
         data-small-header="false" 
         data-adapt-container-width="true" 
         data-hide-cover="false" 
         data-show-facepile="true">
         
         <blockquote 
            cite="https://www.facebook.com/actualidadrn.diario/" 
            class="fb-xfbml-parse-ignore">
                <a href="https://www.facebook.com/actualidadrn.diario/">Actualidad RN Diario</a>
         </blockquote>
     </div>
</div>
				 <div>
					<div>
                    	                        <a href="http://twitter.com/ActualidadRN" title="Twitter" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-twitter.gif" alt="twitter" title="Twitter"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
							 <div>
					<div>
                    	                        <a href="http://www.actualidadrn.com.ar/mapa.php" title="Mpas de interes" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-lugares.gif" alt="mapas" title="Mpas de interes"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
							 <div>
					<div>
                    	                        <a href="https://www.facebook.com/Aviadi-Diabetes-Viedma-1533175170334111/" title="Aviadi" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/publi-aviadi.gif" alt="aviadi" title="Aviadi"  width="180" height="90"/>
					</div>
                    	</a>
											</div>
				</div> 
							 <div>
					<div>
                    	                        <a href="http://www.actualidadrn.com.ar/sudoku.php" title="Juga Sudoku" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-sudoku.gif" alt="sudoku" title="Juga Sudoku"  width="180" height="150"/>
					</div>
                    	</a>
											</div>
				</div> 
			  
              </div>
              
			 </div>
   
            
            
            <div class="panel panel-default">
                <div  class="panel-heading" style="background-color:#333">
                    <a href="index.php" class="menu-pie"><h3>Actualidad RN</h3></a> <span class="textito-pie">- copyrigth  - 2016</span>
                </div>
                <div class="panel-body" style="background-color:#333">
                    <div class="col-md-3">	
                    <h4 class="menu-pie">Secciones</h3>	
                    <ul>
                                            <li><a class="menu-pie" href="solotitulos.php">Titulares</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=1">Viedma</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=2">Patagones</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=3">Provincia</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=4">Nacionales</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=5">Deportes</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=6">Cultura</a></li>
                        			
                    </ul>
                    </div>
                    <div class="col-md-3">	
                    <h4 class="menu-pie">Otros</h3>	
                    <ul>
                                            <li><a class="menu-pie" href="index.php?sec=8">Columna de Opinion</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=7">Carta de Lectores</a></li>
                                                <li><a class="menu-pie" href="mapa.php">Mapa de Interes</a></li>
                                                <li><a class="menu-pie" href="mapaTags.php">Nube de Tags</a></li>
                                                <li><a class="menu-pie" href="mapaLinks.php">Mapa de Links</a></li>
                                                <li><a class="menu-pie" href="sudoku.php">Sudoku</a></li>
                        	
                    </ul>
                    </div>
                    <div class="col-md-3">
                    <h4 class="menu-pie">Links</h3>
                    <ul>
                                            <li><a class="menu-pie" href="publicidad.php">Publicidad</a></li>
                                                <li><a class="menu-pie" href="legales.php">Aviso Legal</a></li>
                                                <li><a class="menu-pie" href="contacto.php">Contacto</a></li>
                                                <li><a class="menu-pie" href="http://www.emedobleve.com.ar">Emedobleve</a></li>
                                            </ul>
                    </div>
                    <div class="col-md-3" >                      
                        <img src="imagenes/logo_pie.png" alt="actualidad rio negro" width="169" height="50" />
                      
                    </div>
                </div>            
             </div>
            
            
		</div>
		<div class="col-md-1">
		</div>
	</div>
</div>

    <script async src="js/jquery.min.js"></script>
    <script async src="js/bootstrap.min.js"></script>
  </body>
</html>