<!DOCTYPE html>
<html lang="en">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Pragma" content="no-cache"  />
<meta http-equiv="expires" content="-1"  />
<meta name="google-site-verification" content="n6cHR69s_8-snz82ASfiubIrOUAtJ_GTbEOdMGsUBhk" /><!--google -->
<meta name="y_key" content="5c326cfd78992bd0" /> <!--yahoo -->

<meta name="keywords" content="Actualidad, Actualidad Rio Negro, Viedma, Patagones, Rio Negro ,Deporte, Cultura, Política, Noticias Viedma, Noticias Patagones, Noticias Rio Negro, Rio, Negro, Noticias, diario, digital, ultimas noticias, actualidadrn" />

<meta name="subject" content="actualidad rn" />
<meta name="revisit-after" content="1 days" />
<meta name="content-language" content="esp-ARG" />
<meta name="copyright" content="Copyright © 2010 actualidad rn - Viedma - Río Negro - Argentina" />
<meta name="coverage" content="Worldwide" />
<meta name="distribution" content="global" />
<meta name="robots" content="all" />
<meta name="rating" content="General" />
<meta name="robots" content="index,follow" />
<meta name="GOOGLEBOT" content="INDEX, FOLLOW" />
<meta name="resource-type" content="document" />
<meta property="twitter:image" content="http://www.actualidadrn.com.ar/img-nota/33050-28-09-17 Repaso camino- Villa 7 de Marzo.jpg">
		<link rel="image_src" href="http://www.actualidadrn.com.ar/img-nota/33050-28-09-17%20Repaso%20camino-%20Villa%207%20de%20Marzo.jpg" />	
	<meta property="og:image" content="http://www.actualidadrn.com.ar/img-nota/33050-28-09-17%20Repaso%20camino-%20Villa%207%20de%20Marzo.jpg" />
		<title>Actualidad Río Negro - Repaso del camino hacia la Villa 7 de Marzo</title>
<meta name="description" content="La subsecretaria de Servicios Urbanos informa a la comunidad,&nbsp; que ma&ntilde;ana y el d&iacute;a s&aacute;bado, una maquinaria vial estar&aacute; realizado el repaso y mejoramiento del camino hacia la Villa 7 de Marzo.">
<link rel="amphtml" href="nota.amp.php?nota=33050"> 
<link rel="image_src" href="http://www.informateaca.com/wp-content/plugins/create-qr-code-wordpress-plugin/scripts/php/qr_img.php?d=www.actualidadrn.com.ar" />
<!-- Face metas-->
<meta content="Actualidad RN" name="application-name" />
<meta content="http://www.actualidadrn.com.ar" name="msapplication-starturl" />
<meta content="#be0000" name="msapplication-navbutton-color" />
<meta content="width=1024;height=768" name="msapplication-window" />
<meta content="Actualidad RN" name="msapplication-tooltip" />
<meta property="og:title" content="Repaso del camino hacia la Villa 7 de Marzo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.actualidadrn.com.ar/nota.php?nota=33050" />
<meta property="og:image" content="http://www.actualidadrn.com.ar/arn200.jpg" />
<meta property="og:site_name" content="Actualidad RN" />
<meta property="og:region" content="Río Negro">
<meta property="og:country-name" content="Argentina">
<meta property="og:description" content="<p>La subsecretaria de Servicios Urbanos informa a la comunidad,&nbsp; que ma&ntilde;ana y el d&iacute;a s&aacute;bado, una maquinaria vial estar&aacute; realizado el repaso y mejoramiento del camino hacia la Villa 7 de Marzo.</p>">
<meta property="article:author" content="https://www.facebook.com/actualidadrn.diario" />
<meta name="author" content="Dirección de Comunicación Institucional MUNICIPALIDAD DE PATAGONES" />
<meta property="article:published_time" content="2017-09-28 22:18:21"> 
<meta property="article:publisher" content="https://www.facebook.com/ActualidadRN"> 
<meta property="article:section" content="Patagones" />
<meta property="fb:app_id" content="235812349788822"/>
<meta property="fb:pages" content="431061340411730" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Repaso del camino hacia la Villa 7 de Marzo | Actualidadrn.com.ar">
<meta property="twitter:site" content="@actualidadrn">
<meta property="twitter:creator" content="@actualidadrn">
<meta property="twitter:description" content="<p>La subsecretaria de Servicios Urbanos informa a la comunidad,&nbsp; que ma&ntilde;ana y el d&iacute;a s&aacute;bado, una maquinaria vial estar&aacute; realizado el repaso y mejoramiento del camino hacia la Villa 7 de Marzo.</p>">
<meta property="twitter:url" content="http://www.actualidadrn.com.ar/nota.php?nota=33050">
<meta name="viewport" content="initial-scale=1.0">

<link rel="image_src" href="http://www.actualidadrn.com.ar/actualidadrn-logo.jpg" />
<link rel="image_src" href="http://www.actualidadrn.com.ar/arn-logo.jpg" />
<link rel="image_src" href="http://www.actualidadrn.com.ar/imagenes/publi1.gif" />
<link rel="shortcut icon" href="favicon.ico" />

<script type="text/javascript" src="js/jquery.min.js"></script>
<script async src="js/scripts.js"></script>
    
<!-- hora: 2017-09-28 23:38:22 ajustada:2017-09-29 00:38:22-->    <link href="css/bootstrap.min.css" rel="stylesheet">
    <link href="css/style.css" rel="stylesheet">
    
<meta 
	itemscope 
    itemtype="http://schema.org/Article" 
    itemref="_headline _author _datePublished _image _articleSection _articleBody"> 
<meta id="_datePublished" itemprop="datePublished" 
	content="2017-09-28 22:18:21 ">

  </head>
  <body>
  <script >
  	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=235812349788822";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	
  </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2998244-9', 'actualidadrn.com.ar');
  ga('send', 'pageview');

</script>
    <div class="container-fluid">
	<div class="row">
		<div class="col-md-1">
		</div>
		<div class="col-md-10">
		   <div class="row logo-menu" >	
            <div class="row" style="background-color:#FFF;">
				<div class="col-md-10">
					<img src="imagenes/actualidad.jpg" alt="actualidad" width="388" height="52" style="max-width:100%"  />
				</div>
				<div class="col-md-2">
					<script type="text/javascript">
						MostrarFecha();
					</script>
				</div>
			</div>
            <div class="row">
			<nav class="navbar navbar-default" role="navigation">
    <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
             <span class="sr-only">Alternar Men&uacute;</span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </button> 
        <a alt="" class="navbar-brand active" href="index.php">Inicio</a>
    </div>
    
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <ul class="nav navbar-nav">
            <li class="">
                <a href="solotitulos.php">Titulares</a>
            </li>
		<li class=""><a href="index.php?sec=1">Viedma</a></li>
  		<li class=""><a href="index.php?sec=2">Patagones</a></li>
  		<li class=""><a href="index.php?sec=3">Provincia</a></li>
  		<li class=""><a href="index.php?sec=4">Nacionales</a></li>
  		<li class=""><a href="index.php?sec=5">Deportes</a></li>
  		<li class=""><a href="index.php?sec=6">Cultura</a></li>
          <li class="dropdown ">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Otras<strong class="caret"></strong></a>
            <ul class="dropdown-menu">
                <li ><a href="index.php?sec=8">Columna de Opinion</a></li>
                <li ><a href="index.php?sec=7">Carta de Lectores</a></li>
                <li ><a href="mapa.php">Mapa de Interes</a></li>
                <li ><a href="mapaTags.php">Nube de Tags</a></li>
                <li ><a href="mapaLinks.php">Mapa de Links</a></li>
                <li ><a href="sudoku.php">Sudoku</a></li>
            </ul>
        </li>
        <li class=""><a href="rss_feeds.php">RSS</a></li>
    </ul>
    <form class="navbar-form navbar-right" role="search" action="resultados.php" target="_self">
        <div class="form-group">
            <input class="form-control" id="busqueda" name="busqueda" type="text">
        </div> 
        <button type="submit" class="btn btn-default">
            Buscar
        </button>
    </form>
	</div>
</nav>
            
  			</div>
           </div>
       
		   <div class="row">
			  <div class="col-md-10">
			    <ul class="breadcrumb">
                    <li>
                        <a href="index.php">Inicio</a> <span class="divider"></span>
                    </li>
                    <li>
                        <a href="index.php?sec=2">Patagones</a> <span class="divider"></span>
                    </li>
                    <li class="active">
                        Nota
                    </li>
                </ul>
              	<div class="panel panel-default">
                   <div class="panel-heading">
                        <h1>
                           <span  id="_headline" itemprop="headline">
                           Repaso del camino hacia la Villa 7 de Marzo                           </span>
                        </h1>                
                   </div>
                   <div class="panel-body">
                    <ul class="nav nav-pills">
                      <li>
                         <a href="index.php?sec=2" itemprop="articleSection"> 
                            <span class="badge pull-right">
                                Patagones                            </span> 
                            <span itemprop="datePublished">
                                28/09/2017                            </span>
                         </a>
                      </li>
                    </ul>
                                                                    <div class="row">                   
                                <div >
            <img class="img-responsive" style="max-width:100%;margin: 0 auto;"  alt="" src="img-nota/730/33050-28-09-17 Repaso camino- Villa 7 de Marzo.jpg" />
        </div>
                    
                    </div>     
                    <span 
                        id="_articleBody" 
                        itemprop="articleBody" 
                        >  
                         <div class="row">    
                            <blockquote>
                                    <!-- reemplazando Villa 7 De Marzo 0 veces--><p>La subsecretaria de Servicios Urbanos informa a la comunidad,&nbsp; que ma&ntilde;ana y el d&iacute;a s&aacute;bado, una maquinaria vial estar&aacute; realizado el repaso y mejoramiento del camino hacia la Villa 7 de Marzo.</p>                            </blockquote>
                         </div>    
                         <div class="row">  
                            <div class="col-md-1">
                            </div>
                            <div class="col-md-10">                          
                                <!-- reemplazando Villa 7 De Marzo 0 veces--><p>Se solicita a todas aquellas personas que decidan visitar el balneario, transitar con precauci&oacute;n, debido a que se trabajar&aacute; en el sector por la ma&ntilde;ana y la tarde.</p>  
                            </div>            
                            <div class="col-md-1">
                            </div>
                         </div>     
                    </span>	
                    <br>
                    <div class="row">
                      <div class="col-md-12">      
                        <strong>Fuente: </strong>
                        <span 
                            id="_author" 
                            itemprop="author" 
                            itemscope itemtype="http://schema.org/Person">
                            <span itemprop="name">Dirección de Comunicación Institucional MUNICIPALIDAD DE PATAGONES</span>	
                        </span>
                      </div>
                    </div>
                    <br>
                    <div class="row">
                        <div class="col-md-12">
                            <a href="https://plus.google.com/107901294691850033144?rel=publisher" hidden="hidden">Google</a>
                            <p>
    <a class="btn btn-warning" href="nota_print.php?nota=33050" target="_blank" title="Imprimir">Imprimir</a>
    <a class="btn btn-info"    href="https://twitter.com/intent/tweet?text=Repaso del camino hacia la Villa 7 de Marzo&url=http://www.actualidadrn.com.ar/nota.php?nota=33050%26utm_source=social%26utm_medium=twitter%26utm_campaign=linksUTM%26utm_content=pieNota">Tw</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    <a class="btn btn-primary" href="http://www.facebook.com/sharer.php?u=http://www.actualidadrn.com.ar/nota.php?nota=33050%26utm_source=social%26utm_medium=facebook%26utm_campaign=linksUTM%26utm_content=pieNota" target="_blank"  title="Compartilo en Facebook">F</a>
    <a class="btn btn-danger"  href="https://plus.google.com/share?url=http://www.actualidadrn.com.ar/nota.php?nota=33050%26utm_source=social%26utm_medium=gplus%26utm_campaign=linksUTM%26utm_content=pieNota" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=800,width=600');return false;">G+</a> 
  </p>
                        </div>
					</div>
					              
                    <div class="row">
                        <div class="col-md-12">          
                          <div class="panel panel-default">
                              <div class="panel-heading">Tags de esta Nota</div>
                              <div class="panel-body">
                                                                         <a href="solotitulos.php?tag=2023" title="ver todas las notas de este tag" class="seccion">Villa 7 De Marzo <span class="badge">2</span></a> 
                                        	
                             </div>
                         </div>
                        </div>
					</div>
                                        
                      <div class="panel panel-default text-center">  
                          <div class="panel-heading">  
                              <div class="fb-like" data-href="http://www.actualidadrn.com.ar/nota.php?nota=33050" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true">
                          	  </div>    
    
                          </div>
                          <div class="panel-body">
                            <div class="fb-comments" data-href="http://www.actualidadrn.com.ar/nota.php?nota=33050" data-width="700" >
                            </div>
                           
                           </div>
                      </div>  
                   </div>
              	</div>
                                    <div class="panel panel-default">
                      <div class="panel-heading">Tags de Todas las Notas</div>
                      <div class="panel-body">
						      
    
        <div class='tags_div centrado'  >
			<span style='font-size: 18px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=142' title='Bariloche'>Bariloche</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=67' title='Centro Cultural'>Centro Cultural</a></span>&nbsp; &nbsp;<span style='font-size: 22px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=175' title='Cipolletti'>Cipolletti</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=16' title='Cultura'>Cultura</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=10' title='Deporte'>Deporte</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=61' title='Educación'>Educación</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=62' title='El Cóndor'>El Cóndor</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=22' title='Ferreira'>Ferreira</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=46' title='General Roca'>General Roca</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=170' title='José Luis Foulkes'>José Luis Foulkes</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=41' title='Las Grutas'>Las Grutas</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=294' title='Magdalena Odarda'>Magdalena Odarda</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=354' title='Marcelo Mango'>Marcelo Mango</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=23' title='Mendioroz'>Mendioroz</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=38' title='Miguel Saiz'>Miguel Saiz</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=456' title='Ministerio De Educación'>Ministerio De Educación</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=977' title='Municipalidad De Viedma'>Municipalidad De Viedma</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=1' title='Patagones'>Patagones</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=21' title='Pichetto'>Pichetto</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=161' title='Ricardo Curetti'>Ricardo Curetti</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=66' title='Río Negro'>Río Negro</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=9' title='Salud'>Salud</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=20' title='Soria'>Soria</a></span>&nbsp; &nbsp;<span style='font-size: 16px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=176' title='Sueldos'>Sueldos</a></span>&nbsp; &nbsp;<span style='font-size: 14px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=15' title='Turismo'>Turismo</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=48' title='UNRN'>UNRN</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=37' title='UPCN'>UPCN</a></span>&nbsp; &nbsp;<span style='font-size: 12px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=355' title='UnTER'>UnTER</a></span>&nbsp; &nbsp;<span style='font-size: 30px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=4' title='Viedma'>Viedma</a></span>&nbsp; &nbsp;<span style='font-size: 26px; color: #676F9D;'><a rel='tag' class='linkTag' href='solotitulos.php?tag=115' title='Weretilneck'>Weretilneck</a></span>&nbsp; &nbsp;        </div>
    
                      </div>
                  </div>
              </div> 
              <div class="col-md-2 panel panel-default" > 
                
                
                <div class="thumbnail">
        <a href="http://www.actualidadrn.com.ar/movil/nota.php?nota=33050" title="Version para moviles" target="_blank">
        <img class="img-responsive" src="https://chart.googleapis.com/chart?chs=164x164&cht=qr&chl=http://www.actualidadrn.com.ar/nota.php?nota=33050" alt="QR-CODE" title="QR Code, Version para celulares de: Repaso del camino hacia la Villa 7 de Marzo" width="164px" height="164px"/>
        </a>
</div>
				 <div>
					<div>
                    	                        <a href="http://www.actualidadrn.com.ar/mapa.php" title="Mpas de interes" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-lugares.gif" alt="mapas" title="Mpas de interes"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
							 <div>
					<div>
                    	                        <a href="http://www.actualidadrn.com.ar/index.php?sec=7" title="Cartas del Lector" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-lectores.jpg" alt="Cartas del Lector" title="Cartas del Lector"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
			<!--
<link class="jsbin" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/redmond/jquery-ui.css" rel="stylesheet" type="text/css" />
<link class="jsbin" href="jquery-ui.css" rel="stylesheet" type="text/css" />
-->
<link class="jsbin" href="css/jquery-uiArn.css" rel="stylesheet" type="text/css" />

<script class="jsbin" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script class="jsbin" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css">
  article, aside, figure, footer, header, hgroup, 
  menu, nav, section { display: block; }
  .special-day { background: red; }
  .special-day .ui-state-default { color: red; font-weight: bold; }
</style>

<style type="text/css">
.iconlist
{
	list-style: none;
	margin: 0;
	padding: 0;
	font-family: Verdana,Arial,sans-serif;
	text-align:left;
    font-size: 0.6em;
}
.iconlist li{		
	background-repeat: no-repeat;
	background-position: 0 50%;
	background-size: 24px 24px;
	padding: 3px 0 3px 24px;
	margin: .4em 0;
}

.iconlist li.tipo1
{
	background-image: url(images/Tarta_cumpleaños.png);
}

.iconlist li.tipo2
{
	background-image: url(images/dollar-sign.jpg);
}

.iconlist li.tipo3
{
	background-image: url(images/schedule.png);
}
.iconlist li.tipo4
{
	background-image: url(images/feriado.jpg);
}

</style>
	<div class="colum-der-publi">
        <div class="colum-der-publi-b" style="background-color:#FFF">
          <div id="my-calendarArn"></div>
          <div id="my-eventsArn"></div>
        </div>
	</div>
<script>
/*
var specialDays = ['2011-08-05', '2011-08-10', '2011-08-20', '2011-09-01', '2011-09-20'];
  
function highlightDays(date)
{
  // compile current date
  var  year, month, day,currDate;
  year = String(date.getFullYear());
  month = String(date.getMonth() + 1);
  if (month.length === 1) {
    month = "0" + month;
  }
  day = String(date.getDate());
  if (day.length === 1) {
    day = "0" + day;
  }
  currDate = String(year+'-'+month+'-'+day);
  // is date in the specialDays?
  if ($.inArray(currDate, specialDays) >= 0) {
    return [true, 'special-day'];
  }
  return [true, ''];
}
*/
$('#my-calendarArn').datepicker({
	dateFormat: 'yyyy-mm-dd',
	//beforeShowDay: highlightDays,
	dayNamesMin: ['Do', 'Lu', 'Ma', 'Mi', 'Ju', 'Vi', 'Sa'],
	monthNames:  ['Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo',
		'Junio', 'Julio', 'Agosto', 'Septiembre',
		'Octubre', 'Noviembre', 'Diciembre'],
	monthNamesShort: ['Ene', 'Feb', 'Mar', 'Abr',
		'May', 'Jun', 'Jul', 'Ago',
		'Sep', 'Oct', 'Nov', 'Dic']  ,
	//onSelect: function(dateStr) { $('#my-events').text(dateStr); }
	onSelect: function(dateStr) { 
		$('#my-eventsArn').load('moreInfoArn.php', { 'fecha': dateStr });
	}
});
var fechaHoy='20172017-09-28';
$('#my-eventsArn').load('moreInfoArn.php', { 'fecha':  fechaHoy});

</script>
 <div id="titulo-ultimasnoticias">
  	<h2>&Uacute;ltimas noticias</h2>

			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33051" class="ultimas-noticias-titulos">				
					Continúan las inscripciones para el programa Oficio Joven				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33050" class="ultimas-noticias-titulos">				
					Repaso del camino hacia la Villa 7 de Marzo				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33047" class="ultimas-noticias-titulos">				
					Encuentro de la Escuela Municipal de Gimnasia Artística en Sierra Grande				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33045" class="ultimas-noticias-titulos">				
					Deberán indemnizarlo con un 0 Km por no respetar la ley de Defensa del Consumidor				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33044" class="ultimas-noticias-titulos">				
					El CREAR y el Ente de Reconversión del Parque Industrial de Viedma realizarán proyectos conjuntos				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33041" class="ultimas-noticias-titulos">				
					Molinari se reunió con el secretario general de Empleados de Comercio por el cierre de comercios que venden alcohol				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33040" class="ultimas-noticias-titulos">				
					Más de cien personas representarán a Patagones en la final provincial de Mar del Plata				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33037" class="ultimas-noticias-titulos">				
					Educación se reunió con ATE				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33035" class="ultimas-noticias-titulos">				
					IV Encuentro de Centros Vascos Patagónicos en la Comarca				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33033" class="ultimas-noticias-titulos">				
					Los Municipios de Viedma y Patagones presentaron el "Menú Turístico de la Comarca"				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33031" class="ultimas-noticias-titulos">				
					En Patagones, el plan provincial de escrituras sociales ya benefició a más de 300 familias				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33029" class="ultimas-noticias-titulos">				
					Inscripciones abiertas para nuevo curso gratuito de "Instalador  Electricista Domiciliario"				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33028" class="ultimas-noticias-titulos">				
					Continúan las prácticas tangueras gratuitas en el Centro Cultural II				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33026" class="ultimas-noticias-titulos">				
					Actividades por el Día Internacional del Turismo				
			</a>
			</div>
		 			<div class="ultimas-noticias-titulos-div">
			<a href="nota.php?nota=33024" class="ultimas-noticias-titulos">				
					Stroeder y Villalonga  podrán solicitar el servicio de gas domiciliario				
			</a>
			</div>
		  </div>				 <div>
					<div>
                    	                        <a href="http://www.facebook.com/actualidadrn.diario" title="Facebook" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-faceb.gif" alt="facebook" title="Facebook"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
			<div id="fb-root"></div>
<div style="margin-left: -12px;">  
    <div class="fb-page" 
         data-href="https://www.facebook.com/actualidadrn.diario/" 
         data-tabs="timeline" 
         data-small-header="false" 
         data-adapt-container-width="true" 
         data-hide-cover="false" 
         data-show-facepile="true">
         
         <blockquote 
            cite="https://www.facebook.com/actualidadrn.diario/" 
            class="fb-xfbml-parse-ignore">
                <a href="https://www.facebook.com/actualidadrn.diario/">Actualidad RN Diario</a>
         </blockquote>
     </div>
</div>
				 <div>
					<div>
                    	                        <a href="http://twitter.com/ActualidadRN" title="Twitter" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-twitter.gif" alt="twitter" title="Twitter"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
							 <div>
					<div>
                    	                        <a href="http://www.actualidadrn.com.ar/mapa.php" title="Mpas de interes" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-lugares.gif" alt="mapas" title="Mpas de interes"  width="180" height="60"/>
					</div>
                    	</a>
											</div>
				</div> 
							 <div>
					<div>
                    	                        <a href="https://www.facebook.com/Aviadi-Diabetes-Viedma-1533175170334111/" title="Aviadi" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/publi-aviadi.gif" alt="aviadi" title="Aviadi"  width="180" height="90"/>
					</div>
                    	</a>
											</div>
				</div> 
							 <div>
					<div>
                    	                        <a href="http://www.actualidadrn.com.ar/sudoku.php" title="Juga Sudoku" target="_blank">
						                        
					<div class="thumbnail">
                    <img class="img-responsive" src="publis/banner-sudoku.gif" alt="sudoku" title="Juga Sudoku"  width="180" height="150"/>
					</div>
                    	</a>
											</div>
				</div> 
			  
              </div>
              
			 </div>
   
            
            
            <div class="panel panel-default">
                <div  class="panel-heading" style="background-color:#333">
                    <a href="index.php" class="menu-pie"><h3>Actualidad RN</h3></a> <span class="textito-pie">- copyrigth  - 2016</span>
                </div>
                <div class="panel-body" style="background-color:#333">
                    <div class="col-md-3">	
                    <h4 class="menu-pie">Secciones</h3>	
                    <ul>
                                            <li><a class="menu-pie" href="solotitulos.php">Titulares</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=1">Viedma</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=2">Patagones</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=3">Provincia</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=4">Nacionales</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=5">Deportes</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=6">Cultura</a></li>
                        			
                    </ul>
                    </div>
                    <div class="col-md-3">	
                    <h4 class="menu-pie">Otros</h3>	
                    <ul>
                                            <li><a class="menu-pie" href="index.php?sec=8">Columna de Opinion</a></li>
                                                <li><a class="menu-pie" href="index.php?sec=7">Carta de Lectores</a></li>
                                                <li><a class="menu-pie" href="mapa.php">Mapa de Interes</a></li>
                                                <li><a class="menu-pie" href="mapaTags.php">Nube de Tags</a></li>
                                                <li><a class="menu-pie" href="mapaLinks.php">Mapa de Links</a></li>
                                                <li><a class="menu-pie" href="sudoku.php">Sudoku</a></li>
                        	
                    </ul>
                    </div>
                    <div class="col-md-3">
                    <h4 class="menu-pie">Links</h3>
                    <ul>
                                            <li><a class="menu-pie" href="publicidad.php">Publicidad</a></li>
                                                <li><a class="menu-pie" href="legales.php">Aviso Legal</a></li>
                                                <li><a class="menu-pie" href="contacto.php">Contacto</a></li>
                                                <li><a class="menu-pie" href="http://www.emedobleve.com.ar">Emedobleve</a></li>
                                            </ul>
                    </div>
                    <div class="col-md-3" >                      
                        <img src="imagenes/logo_pie.png" alt="actualidad rio negro" width="169" height="50" />
                      
                    </div>
                </div>            
             </div>
            
            
		</div>
		<div class="col-md-1">
		</div>
	</div>
</div>

    <script async src="js/jquery.min.js"></script>
    <script async src="js/bootstrap.min.js"></script>
  </body>
</html>